<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
<head id="head"><title>
	Iowa rallies past No. 18 Mississippi State in Outback Bowl
</title><meta name="description" content="TAMPA, Fla.  — The Iowa Hawkeyes lost a yard on the last play of the Outback Bowl, pushing their final rushing total to minus 15 yards, and didn’t mind a bit.They ran the play from victory formation.Safety Jake Gervase’s interception in the end zone..." /> 
<meta http-equiv="content-type" content="text/html; charset=UTF-8" /> 
<meta http-equiv="pragma" content="no-cache" /> 
<meta http-equiv="content-style-type" content="text/css" /> 
<meta http-equiv="content-script-type" content="text/javascript" /> 
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="https://www.gazettenet.com/" />
	<meta name="referrer" content="origin">

	<!-- Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/App_Themes/Home2018/favicons/dhg/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/App_Themes/Home2018/favicons/dhg/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/App_Themes/Home2018/favicons/dhg/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/App_Themes/Home2018/favicons/dhg/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/App_Themes/Home2018/favicons/dhg/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/App_Themes/Home2018/favicons/dhg/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/App_Themes/Home2018/favicons/dhg/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/App_Themes/Home2018/favicons/dhg/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/App_Themes/Home2018/favicons/dhg/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/App_Themes/Home2018/favicons/dhg/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/App_Themes/Home2018/favicons/dhg/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/App_Themes/Home2018/favicons/dhg/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/App_Themes/Home2018/favicons/dhg/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/App_Themes/Home2018/favicons/dhg/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	<!--Bootstrap Glyphicons-->
	<link href="//netdna.bootstrapcdn.com/bootstrap/3.0.0/css/bootstrap-glyphicons.css" rel="stylesheet">

	<!-- Bootstrap -->
	<link href="/App_Themes/Home2018/css/bootstrap.min.css" rel="stylesheet">

	<!-- 2018 NNE-CM Overrides-->
	<link href="/CMSPages/GetResource.ashx?stylesheetname=Home2018" type="text/css" rel="stylesheet"/>

	<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
	<script src="/CMSScripts/Custom/home2018/jquery.min.js"></script>

	<!-- Bootstrap JS -->
	<script src="/CMSScripts/Custom/home2018/bootstrap.min.js"></script>

	<!--include jQuery cookie for remembering close action -->
	<script src="/CMSScripts/Custom/home2018/jquery.cookie.min.js"></script>

	<!-- Open Sans for meta info-->
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">

	<!--Adriane font from Adobe-->
	<link rel="stylesheet" href="https://use.typekit.net/wje2tqr.css"> 



	<!--Font Awesome for social icons-->
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">

	<!-- Tecnavia Paywall -->
	<script type="text/javascript" src="https://northamptondaily-ma-pw.newsmemory.com/?meter&v=3&service=onstop" async></script>

	<!-- Start DFP jQuery invocation script -->
	<script src="/CMSScripts/Custom/dfp/jquery.dfp.min.js"></script> 
<!--begin canonical url -->
<link rel="canonical" href="https://www.gazettenet.com/Iowa-rallies-past-mississippi-state-in-outback-bowl-22497013" />
<!--end canonical url -->

<!--begin Facebook meta tags -->
<meta property="og:url"                content="https://www.gazettenet.com/Iowa-rallies-past-mississippi-state-in-outback-bowl-22497013" />
<meta property="og:type"               content="article" />
<meta property="og:title"              content="Iowa rallies past No. 18 Mississippi State in Outback Bowl" />
<meta property="og:description"        content="TAMPA, Fla.  — The Iowa Hawkeyes lost a yard on the last play of the Outback Bowl, pushing their final rushing total to minus 15 yards, and didn’t mind a bit.They ran the play from victory formation.Safety Jake Gervase’s interception in the end zone..." /> 
<meta property="og:image" content="http://www.gazettenet.com/getattachment/a538701c-c4f3-4286-b7d5-df29f844259c/3e73f973b72a43b68632f57ebc591f47.jpg" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Daily Hampshire Gazette" />
<meta property="fb:app_id" content="833431040023870" />
<meta property="article:section" content="Sports/College" />

<meta property="article:published_time" content="1/1/2019 6:49:42 PM" />
<!-- end Facebook meta tags-->
<!-- begin twitter cards -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dailyhampgaz">
<meta name="twitter:title" content="Iowa rallies past No. 18 Mississippi State in Outback Bowl">
<meta name="twitter:description" content="TAMPA, Fla.  — The Iowa Hawkeyes lost a yard on the last play of the Outback Bowl, pushing their final rushing total to minus 15 yards, and didn’t mind a bit.They ran the play from victory formation.Safety Jake Gervase’s interception in the end zone...">
<meta name="twitter:image" content="http://www.gazettenet.com/getattachment/a538701c-c4f3-4286-b7d5-df29f844259c/attachment.aspx">
<!--end twitter cards-->
<!-- set paywall criteria -->

<script type="text/javascript" >
      var ta_cat= "metered";
</script>

<!-- end paywall criteria --><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.gazettenet.com/Iowa-rallies-past-mississippi-state-in-outback-bowl-22497013"
  },
  "headline": "Iowa rallies past No. 18 Mississippi State in Outback Bowl",
  "image": "https://www.gazettenet.com/getattachment/a538701c-c4f3-4286-b7d5-df29f844259c/3e73f973b72a43b68632f57ebc591f47.jpg",
  "datePublished": "1/1/2019 6:49:36 PM",
  "dateModified": "1/1/2019 6:49:42 PM",
  "author": {
    "@type": "Person",
    "name": "By STEVEN WINE"
  },
  "publisher": {
     "name": "Concord Monitor",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.gazettenet.com/App_Themes/Home2018/dhg-header-white.jpg"
     }
  },
  "description": "",
  "isAccessibleForFree": "False"
}
</script><script type="text/javascript" src="https://gazettenet.mycapture.com/mycapture/scripts/remote-1.2.asp"></script></head>
<body class="LTR ENUS ContentBody" >
    <form method="post" action="/Iowa-rallies-past-mississippi-state-in-outback-bowl-22497013.aspx?src=rss" id="form">
<input type="hidden" name="manScript_HiddenField" id="manScript_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="lng" id="lng" value="en-US" />
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=_7aT67GwraOIyoyLruh_TIplzmq1FFGVN34_of-m6vqHJdNnsplTd9CGUJz-9Z-ZCSPOryoTpNuwATZzPbijoQZlD5AlPCfuhRYVy3depIyRqGVctq53PKvKgx9jqeDf0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    <script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MN992B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MN992B');</script>
<!-- End Google Tag Manager -->
<div class="container">
	<!--Begin 2018 header-->
	<div class="row" id="nnenav2018">
		<div class="col-xs-12">
			<div class="col-sm-6 col-lg-3 visible-lg">
                <ul class="list-inline">
  <li><a href="/News/Weather"><img src="/App_Themes/home2018/weather2018/partlycloudy.png" class="weathericon" alt="partlycloudy"></a></li>
  <li class="weathertemp"><a href="/News/Weather">39.2°</a></li>
</ul>
			</div>
			<div class="col-sm-12 col-lg-6">
				<a href="https://www.gazettenet.com"><img src="/App_Themes/Home2018/dhg-header-white.jpg" id="navbarLogo" alt="Daily Hampshire Gazette logo"/></a>
			</div>
			<div class="col-sm-6 col-lg-3 visible-lg">
				<div aria-label="Account Capsule" class="btn-group" id="navcircbuttons" role="group">
						<a class="btn btn-default" type="button" href="https://northamptondaily-ma.newsmemory.com/">E-Edition</a>
						<a class="btn btn-default" type="button" href="https://accountaccess.nne.media/ss70v2/nne/common/template.jsp">Subscribe</a>
						<a onclick="ta_account();" id="ta_account_button" class="btn btn-default" type="button" >Login</a>
				</div>
			</div>
		</div>

		<div class="col-xs-12">
			<nav class="navbar navbar-default" id="navbar2018" role="navigation">

				<div class="navbar-header">
					<button class="navbar-toggle" data-target=".navbar-ex1-collapse" data-toggle="collapse" type="button">
						<span class="sr-only">Toggle navigation</span>
						<span class="navmenutext">Menu</span>
					</button>
				</div>

				<div class="collapse navbar-collapse navbar-ex1-collapse">
					<ul class="nav navbar-nav">
						<li>
							<a href="/News">News</a>
						</li>
						<li>
							<a href="/Sports">Sports</a>
						</li>
						<li>
							<a href="http://www.legacy.com/obituaries/gazettenet/">Obituaries</a>
						</li>
						<li>
							<a href="/Opinion">Opinion</a>
						</li>
						<li>
							<a href="/Arts">Arts</a>
						</li>
						<li>
							<a href="/Life">Life</a>
						</li>
						<li>
							<a data-target="#navmore" data-toggle="modal">More</a>
						</li>
						<li>
							<a href="/search" id="search-link-main">
								<span class="glyphicon glyphicon-search" aria-hidden="true"></span>
							</a>
						</li>
						<div aria-label="Basic example" class="btn-group hidden-lg" id="navcircbuttons" role="group">
							<a class="btn btn-default" type="button" href="https://northamptondaily-ma.newsmemory.com/">E-Edition</a>
							<a class="btn btn-default" type="button" href="https://accountaccess.nne.media/ss70v2/nne/common/template.jsp">Subscribe</a>
							<a onclick="ta_account();" id="ta_account_button2" class="btn btn-default" type="button" >Login</a>
						</div>
					</ul>
				</div>
				<!-- /.navbar-collapse -->
			</nav>
		</div>
	</div>
	<!--end 2018 header  -->

	<!--begin alert -->
  

	<!--end alert-->
	

<div class="container">
     <div class="row">
         <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
             <div class="ad_banner"><div class="adunit 728x90 320x50 centerad" id="V2-Article-728x90-Top" data-dimensions="728x90,320x50" data-size-mapping="nne-default-mapping" data-targeting='{"page_name":"Iowa rallies past mississippi st","section":"Sports/College"}'></div></div>
             <div class="head-content">
<h5 class="breadcrumbs"><a href="/Sports/College/">Sports<span class='breadcrumb_sep'> > </span>College</a></h5>
<h1 id="headline">Iowa rallies past No. 18 Mississippi State in Outback Bowl</h1>
</div>
             <div class="article-content"><div id="slider" class="flexslider">
  <ul class="slides">




<li class="slideimage" data-src="/getattachment/604b7435-6eea-4288-8b80-a7cb6a115733/Outback-hg-010219-ph01" data-sub-html="Iowa defensive back Jake Gervase (30) reaches out to intercept a pass intended for Mississippi State wide receiver Stephen Guidry (1) during the second half of the Outback Bowl NCAA college football game Tuesday, Jan. 1, 2019, in Tampa, Fla. (AP Photo/Chris O'Meara)  Chris O'Meara  "><img alt="" src="/getattachment/604b7435-6eea-4288-8b80-a7cb6a115733/Outback-hg-010219-ph01" />
<p class="flex-caption caption0">
<span class="photocaption">Iowa defensive back Jake Gervase (30) reaches out to intercept a pass intended for Mississippi State wide receiver Stephen Guidry (1) during the second half of the Outback Bowl NCAA college football game Tuesday, Jan. 1, 2019, in Tampa, Fla. (AP Photo/Chris O'Meara) </span> <span class="photocredit">Chris O'Meara</span>
<script type="text/javascript">
var currentLocation = window.location;
var currentheadline = document.getElementById("headline").innerText;  
var objLink = new myC_Remote.BuyLink();
var photocredit = "'Chris O\'Meara' 'Iowa defensive back Jake Gervase (30) reaches out to intercept a pass intended for Mississippi State wide receiver Stephen Guidry (1) during the second half of the Outback Bowl NCAA college football game Tuesday, Jan. 1, 2019, in Tampa, Fla. (AP Photo/Chris O\'Meara) '";
var photocredit = photocredit.toUpperCase(); 
var sellablestring = "GAZETTE STAFF";
var sellablestring2 = "STAFF PHOTO";
if (photocredit.indexOf(sellablestring) > -1 || photocredit.indexOf(sellablestring2) > -1) {
objLink.LinkContent = " &raquo; Buy this Image";
objLink.IsAboveImage = false;
objLink.LinkClass = "mycapturelink";
objLink.LinkTarget = "_blank";
objLink.Credit = "'Chris O\'Meara'";

objLink.PageTitle = currentheadline;
objLink.BackText = "Go back to the Daily Hampshire Gazette";
objLink.Notes = "From this page " + currentLocation;  
objLink.Render();
}  
</script>
</p>
</li>



<li class="slideimage" data-src="/getattachment/41f92d2f-a5e1-4cab-8654-c84ab2d25b3d/Outback-hg-010219-ph02" data-sub-html="Iowa wide receiver Ihmir Smith-Marsette (6) gets tripped up by Mississippi State safety Johnathan Abram (38) during the first half of the Outback Bowl NCAA college football game, Tuesday, Jan. 1, 2019, in Tampa, Fla. (AP Photo/Chris O'Meara)  Chris O'Meara  "><img alt="" src="/getattachment/41f92d2f-a5e1-4cab-8654-c84ab2d25b3d/Outback-hg-010219-ph02" />
<p class="flex-caption caption1">
<span class="photocaption">Iowa wide receiver Ihmir Smith-Marsette (6) gets tripped up by Mississippi State safety Johnathan Abram (38) during the first half of the Outback Bowl NCAA college football game, Tuesday, Jan. 1, 2019, in Tampa, Fla. (AP Photo/Chris O'Meara) </span> <span class="photocredit">Chris O'Meara</span>
<script type="text/javascript">
var currentLocation = window.location;
var currentheadline = document.getElementById("headline").innerText;  
var objLink = new myC_Remote.BuyLink();
var photocredit = "'Chris O\'Meara' 'Iowa wide receiver Ihmir Smith-Marsette (6) gets tripped up by Mississippi State safety Johnathan Abram (38) during the first half of the Outback Bowl NCAA college football game, Tuesday, Jan. 1, 2019, in Tampa, Fla. (AP Photo/Chris O\'Meara) '";
var photocredit = photocredit.toUpperCase(); 
var sellablestring = "GAZETTE STAFF";
var sellablestring2 = "STAFF PHOTO";
if (photocredit.indexOf(sellablestring) > -1 || photocredit.indexOf(sellablestring2) > -1) {
objLink.LinkContent = " &raquo; Buy this Image";
objLink.IsAboveImage = false;
objLink.LinkClass = "mycapturelink";
objLink.LinkTarget = "_blank";
objLink.Credit = "'Chris O\'Meara'";

objLink.PageTitle = currentheadline;
objLink.BackText = "Go back to the Daily Hampshire Gazette";
objLink.Notes = "From this page " + currentLocation;  
objLink.Render();
}  
</script>
</p>
</li>



<li class="slideimage" data-src="/getattachment/2fc1251e-468f-4426-9d07-705d5bc75a1c/Outback-hg-010219-ph03" data-sub-html="Iowa quarterback Nate Stanley (4) throws a pass against Mississippi State during the first half of the Outback Bowl NCAA college football game Tuesday, Jan. 1, 2019, in Tampa, Fla. (AP Photo/Chris O'Meara)  Chris O'Meara  "><img alt="" src="/getattachment/2fc1251e-468f-4426-9d07-705d5bc75a1c/Outback-hg-010219-ph03" />
<p class="flex-caption caption2">
<span class="photocaption">Iowa quarterback Nate Stanley (4) throws a pass against Mississippi State during the first half of the Outback Bowl NCAA college football game Tuesday, Jan. 1, 2019, in Tampa, Fla. (AP Photo/Chris O'Meara) </span> <span class="photocredit">Chris O'Meara</span>
<script type="text/javascript">
var currentLocation = window.location;
var currentheadline = document.getElementById("headline").innerText;  
var objLink = new myC_Remote.BuyLink();
var photocredit = "'Chris O\'Meara' 'Iowa quarterback Nate Stanley (4) throws a pass against Mississippi State during the first half of the Outback Bowl NCAA college football game Tuesday, Jan. 1, 2019, in Tampa, Fla. (AP Photo/Chris O\'Meara) '";
var photocredit = photocredit.toUpperCase(); 
var sellablestring = "GAZETTE STAFF";
var sellablestring2 = "STAFF PHOTO";
if (photocredit.indexOf(sellablestring) > -1 || photocredit.indexOf(sellablestring2) > -1) {
objLink.LinkContent = " &raquo; Buy this Image";
objLink.IsAboveImage = false;
objLink.LinkClass = "mycapturelink";
objLink.LinkTarget = "_blank";
objLink.Credit = "'Chris O\'Meara'";

objLink.PageTitle = currentheadline;
objLink.BackText = "Go back to the Daily Hampshire Gazette";
objLink.Notes = "From this page " + currentLocation;  
objLink.Render();
}  
</script>
</p>
</li>



<li class="slideimage" data-src="/getattachment/3c638a88-ac6f-4751-b652-40cb64449e38/Outback-hg-010219-ph04" data-sub-html="Iowa defensive end A.J. Epenesa (94) strips the ball from Mississippi State quarterback Nick Fitzgerald (7) causing a fumble during the first half of the Outback Bowl NCAA college football game, Tuesday, Jan. 1, 2019, in Tampa, Fla. Iowa recovered the fumble. (AP Photo/Chris O'Meara)  Chris O'Meara  "><img alt="" src="/getattachment/3c638a88-ac6f-4751-b652-40cb64449e38/Outback-hg-010219-ph04" />
<p class="flex-caption caption3">
<span class="photocaption">Iowa defensive end A.J. Epenesa (94) strips the ball from Mississippi State quarterback Nick Fitzgerald (7) causing a fumble during the first half of the Outback Bowl NCAA college football game, Tuesday, Jan. 1, 2019, in Tampa, Fla. Iowa recovered the fumble. (AP Photo/Chris O'Meara) </span> <span class="photocredit">Chris O'Meara</span>
<script type="text/javascript">
var currentLocation = window.location;
var currentheadline = document.getElementById("headline").innerText;  
var objLink = new myC_Remote.BuyLink();
var photocredit = "'Chris O\'Meara' 'Iowa defensive end A.J. Epenesa (94) strips the ball from Mississippi State quarterback Nick Fitzgerald (7) causing a fumble during the first half of the Outback Bowl NCAA college football game, Tuesday, Jan. 1, 2019, in Tampa, Fla. Iowa recovered the fumble. (AP Photo/Chris O\'Meara) '";
var photocredit = photocredit.toUpperCase(); 
var sellablestring = "GAZETTE STAFF";
var sellablestring2 = "STAFF PHOTO";
if (photocredit.indexOf(sellablestring) > -1 || photocredit.indexOf(sellablestring2) > -1) {
objLink.LinkContent = " &raquo; Buy this Image";
objLink.IsAboveImage = false;
objLink.LinkClass = "mycapturelink";
objLink.LinkTarget = "_blank";
objLink.Credit = "'Chris O\'Meara'";

objLink.PageTitle = currentheadline;
objLink.BackText = "Go back to the Daily Hampshire Gazette";
objLink.Notes = "From this page " + currentLocation;  
objLink.Render();
}  
</script>
</p>
</li>



<li class="slideimage" data-src="/getattachment/f95a632b-3a24-44d2-a051-37f0ea5942ee/Outback-hg-010219-ph05" data-sub-html="Iowa wide receiver Nick Easley (84) beats Mississippi State cornerback Cameron Dantzler (3) on a 75-yard touchdown reception during the first half of the Outback Bowl NCAA college football game, Tuesday, Jan. 1, 2019, in Tampa, Fla. (AP Photo/Chris O'Meara)  Chris O'Meara  "><img alt="" src="/getattachment/f95a632b-3a24-44d2-a051-37f0ea5942ee/Outback-hg-010219-ph05" />
<p class="flex-caption caption4">
<span class="photocaption">Iowa wide receiver Nick Easley (84) beats Mississippi State cornerback Cameron Dantzler (3) on a 75-yard touchdown reception during the first half of the Outback Bowl NCAA college football game, Tuesday, Jan. 1, 2019, in Tampa, Fla. (AP Photo/Chris O'Meara) </span> <span class="photocredit">Chris O'Meara</span>
<script type="text/javascript">
var currentLocation = window.location;
var currentheadline = document.getElementById("headline").innerText;  
var objLink = new myC_Remote.BuyLink();
var photocredit = "'Chris O\'Meara' 'Iowa wide receiver Nick Easley (84) beats Mississippi State cornerback Cameron Dantzler (3) on a 75-yard touchdown reception during the first half of the Outback Bowl NCAA college football game, Tuesday, Jan. 1, 2019, in Tampa, Fla. (AP Photo/Chris O\'Meara) '";
var photocredit = photocredit.toUpperCase(); 
var sellablestring = "GAZETTE STAFF";
var sellablestring2 = "STAFF PHOTO";
if (photocredit.indexOf(sellablestring) > -1 || photocredit.indexOf(sellablestring2) > -1) {
objLink.LinkContent = " &raquo; Buy this Image";
objLink.IsAboveImage = false;
objLink.LinkClass = "mycapturelink";
objLink.LinkTarget = "_blank";
objLink.Credit = "'Chris O\'Meara'";

objLink.PageTitle = currentheadline;
objLink.BackText = "Go back to the Daily Hampshire Gazette";
objLink.Notes = "From this page " + currentLocation;  
objLink.Render();
}  
</script>
</p>
</li>



<li class="slideimage" data-src="/getattachment/778c9870-3567-40ec-905b-2fb12cdb0bb3/Outback-hg-010219-ph06" data-sub-html="Iowa head coach Kirk Ferentz looks on during the second half of the Outback Bowl NCAA college football game against Mississippi State Tuesday, Jan. 1, 2019, in Tampa, Fla. (AP Photo/Chris O'Meara)  Chris O'Meara  "><img alt="" src="/getattachment/778c9870-3567-40ec-905b-2fb12cdb0bb3/Outback-hg-010219-ph06" />
<p class="flex-caption caption5">
<span class="photocaption">Iowa head coach Kirk Ferentz looks on during the second half of the Outback Bowl NCAA college football game against Mississippi State Tuesday, Jan. 1, 2019, in Tampa, Fla. (AP Photo/Chris O'Meara) </span> <span class="photocredit">Chris O'Meara</span>
<script type="text/javascript">
var currentLocation = window.location;
var currentheadline = document.getElementById("headline").innerText;  
var objLink = new myC_Remote.BuyLink();
var photocredit = "'Chris O\'Meara' 'Iowa head coach Kirk Ferentz looks on during the second half of the Outback Bowl NCAA college football game against Mississippi State Tuesday, Jan. 1, 2019, in Tampa, Fla. (AP Photo/Chris O\'Meara) '";
var photocredit = photocredit.toUpperCase(); 
var sellablestring = "GAZETTE STAFF";
var sellablestring2 = "STAFF PHOTO";
if (photocredit.indexOf(sellablestring) > -1 || photocredit.indexOf(sellablestring2) > -1) {
objLink.LinkContent = " &raquo; Buy this Image";
objLink.IsAboveImage = false;
objLink.LinkClass = "mycapturelink";
objLink.LinkTarget = "_blank";
objLink.Credit = "'Chris O\'Meara'";

objLink.PageTitle = currentheadline;
objLink.BackText = "Go back to the Daily Hampshire Gazette";
objLink.Notes = "From this page " + currentLocation;  
objLink.Render();
}  
</script>
</p>
</li>



<li class="slideimage" data-src="/getattachment/9e5afe9d-b746-4d3f-b99e-9931b36dda4e/Outback-hg-010219-ph07" data-sub-html="Mississippi State head coach Joe Moorhead stand among his players during the second half of the Outback Bowl NCAA college football game against Iowa Tuesday, Jan. 1, 2019, in Tampa, Fla. (AP Photo/Chris O'Meara)  Chris O'Meara  "><img alt="" src="/getattachment/9e5afe9d-b746-4d3f-b99e-9931b36dda4e/Outback-hg-010219-ph07" />
<p class="flex-caption caption6">
<span class="photocaption">Mississippi State head coach Joe Moorhead stand among his players during the second half of the Outback Bowl NCAA college football game against Iowa Tuesday, Jan. 1, 2019, in Tampa, Fla. (AP Photo/Chris O'Meara) </span> <span class="photocredit">Chris O'Meara</span>
<script type="text/javascript">
var currentLocation = window.location;
var currentheadline = document.getElementById("headline").innerText;  
var objLink = new myC_Remote.BuyLink();
var photocredit = "'Chris O\'Meara' 'Mississippi State head coach Joe Moorhead stand among his players during the second half of the Outback Bowl NCAA college football game against Iowa Tuesday, Jan. 1, 2019, in Tampa, Fla. (AP Photo/Chris O\'Meara) '";
var photocredit = photocredit.toUpperCase(); 
var sellablestring = "GAZETTE STAFF";
var sellablestring2 = "STAFF PHOTO";
if (photocredit.indexOf(sellablestring) > -1 || photocredit.indexOf(sellablestring2) > -1) {
objLink.LinkContent = " &raquo; Buy this Image";
objLink.IsAboveImage = false;
objLink.LinkClass = "mycapturelink";
objLink.LinkTarget = "_blank";
objLink.Credit = "'Chris O\'Meara'";

objLink.PageTitle = currentheadline;
objLink.BackText = "Go back to the Daily Hampshire Gazette";
objLink.Notes = "From this page " + currentLocation;  
objLink.Render();
}  
</script>
</p>
</li></ul>
</div><div id="carousel" class="flexslider">
  <ul class="slides" id="navthumb">

<li><img alt="" src="/getattachment/604b7435-6eea-4288-8b80-a7cb6a115733/Outback-hg-010219-ph01" /></li>
<li><img alt="" src="/getattachment/41f92d2f-a5e1-4cab-8654-c84ab2d25b3d/Outback-hg-010219-ph02" /></li>
<li><img alt="" src="/getattachment/2fc1251e-468f-4426-9d07-705d5bc75a1c/Outback-hg-010219-ph03" /></li>
<li><img alt="" src="/getattachment/3c638a88-ac6f-4751-b652-40cb64449e38/Outback-hg-010219-ph04" /></li>
<li><img alt="" src="/getattachment/f95a632b-3a24-44d2-a051-37f0ea5942ee/Outback-hg-010219-ph05" /></li>
<li><img alt="" src="/getattachment/778c9870-3567-40ec-905b-2fb12cdb0bb3/Outback-hg-010219-ph06" /></li>
<li><img alt="" src="/getattachment/9e5afe9d-b746-4d3f-b99e-9931b36dda4e/Outback-hg-010219-ph07" /></li></ul>
</div>
<script type="text/javascript">
var thumblist = document.getElementById("navthumb").getElementsByTagName("li");
var thumbcount = thumblist.length;
if (thumbcount < 2) {
  document.getElementById('carousel').style.display = 'none';
}
</script>
<div class="row borderbottom" id="articleInfo">
  <div class="col-xs-12 col-sm-6">
    <div class="meta2018"><a href="/byline?byline=By STEVEN WINE"" target="_blank">By STEVEN WINE</a></div>
      <div class="meta2018">Associated Press</div>
  </div>

  <div class="col-xs-12 col-sm-6">
      
      <div class="pub-date meta2018" id="publicationDate">Published: 1/1/2019 6:49:36 PM</div>
        
  </div>
</div><div id="articlebody">
<body><p>TAMPA, Fla.  — The Iowa Hawkeyes lost a yard on the last play of the Outback Bowl, pushing their final rushing total to minus 15 yards, and didn’t mind a bit.</p><p>They ran the play from victory formation.</p><p>Safety Jake Gervase’s interception in the end zone helped preserve a late lead, and a ball-hawking defense compensated for a sputtering offense as Iowa beat No. 18 Mississippi State 27-22 on Tuesday.</p><p>Gervase also batted down an errant fourth-down pass to end the Bulldogs’ final drive at the Iowa 32 with 25 seconds left. Two earlier Mississippi State threats in the fourth quarter led to only three points.</p><p>The Hawkeyes totaled just 199 yards, with 75 coming on a touchdown pass from Nathan Stanley to Nick Easley , but they converted three takeaways into 17 points.</p><p>The Hawkeyes won despite losing 27 inches per rush. Their three running backs totaled 4 yards in 15 carries.</p><p>“We had a hard time blocking their front,” coach Kirk Ferentz said. “Defense really bailed us out.”</p><p>Iowa (9-4) earned its biggest postseason victory since an Orange Bowl win over Georgia Tech to cap the 2009 season. Mississippi State (8-5) lost to a team outside the top 15 for the first time.</p><p>Trailing 24-19, the Bulldogs had a first down at the Iowa 1 early in the fourth quarter, but three quarterback draws lost 2 yards and they settled for a field goal.</p><p>They were again on the verge of taking the lead with nine minutes left, but receiver Stephen Guidry bobbled a tipped pass in the end zone, and Gervase snatched it away.</p><p>“Sometimes you get lucky,” Gervase said.</p><p>The Hawkeyes then drove 50 yards for a field goal, the game’s final score.</p><p>“Bowl games are a lot like early season games, where turnovers and penalties really factor in,” Ferentz said. “If you aren’t on top of that part of your game because you haven’t played in a while, it can be a really tough thing. Obviously it helped us today being a little bit more opportunistic.”</p><p>Iowa had no penalties, while Mississippi State was penalized 90 yards, including a holding call that negated a 51-yard completion.</p><p>“Too many missed opportunities, too many penalties,” Bulldogs coach Joe Moorhead said. “Can’t turn the ball, can’t give up explosive plays, can’t have penalties take scores off the board. We didn’t do enough to earn the right to win.”</p><p>Mississippi State receiver Osirus Mitchell put it another way.</p><p>“We definitely beat ourselves,” he said. “They weren’t better than us.”</p><p>A takeaway helped Iowa score two touchdowns in 97 seconds for a 17-6 lead — especially impressive against a team that allowed only 12 TDs during the regular season.</p><p>Mississippi State rallied with two touchdowns in 18 seconds to go up 19-17. Quarterback Nick Fitzgerald gave the Bulldogs the advantage on a nifty 33-yard touchdown run , his 100th career score rushing or passing.</p><p>But on their next possession, Fitzgerald’s tipped pass was intercepted by defensive lineman Chauncey Golston. Stanley then scrambled to convert a fourth and 1, and on the next play he hit Easley with an 8-yard score to put Iowa ahead to stay, 24-19.</p><p><strong>MAKING THE ADJUSTMENT — </strong>Easley had a career-high 104 yards receiving on eight catches and was chosen the most valuable player. He nearly ran out from under his helmet on his long touchdown.</p><p>“I had a little bit of a malfunction with my helmet strap — a little piece broke the play before,” he said. “As I was running, it started coming off a little bit. Thankfully I was able to pull it back on and continue to run.”</p><p>Easley and Gervase played their final game as seniors who walked on.</p><p>“It’s how we’re built,” Ferentz said.</p><p><strong>INJURY REPORT —</strong>Running back Kylin Hill left the game when he took a hit to the helmet in the fourth quarter, but he was back in the lineup on the Bulldogs’ final possession.</p><p>Moorhead said Hill cleared the concussion protocol.</p><p>“I’m good,” Hill tweeted with a thumbs-up emoji after the game.</p><p><strong>TAKEAWAYS — </strong>Iowa will likely finish in the Top 25 for only the second time in the past nine seasons. Ferentz concluded his 20th season at Iowa and improved to 152-101, including 8-8 in bowl games.</p><p>The down-to-the-wire finish was a rarity for the Bulldogs, who had only one other game decided by fewer than 14 points.</p><p><strong>UP NEXT — </strong>Stanley will be a third-year starter returning to lead the 2019 Hawkeyes, who also will have their top three rushers back. They open the season Aug. 31 at home against Miami (Ohio).</p><p>With fifth-year senior Fitzgerald departing, the Bulldogs will have a new starting quarterback when they open the 2019 season on Aug. 31 in New Orleans against Louisiana.</p></body><br/>

</div><div class="col-lg-12 center-block" id="inline300x250">
	<div class="adunit 300x250 center-block centerad" id="V2-Article-Inline-300x250" data-dimensions="300x250" data-targeting='{"page_name":"Iowa rallies past mississippi st","section":"Sports/College"}'></div>
</div>
<script>
    $( document ).ready(function() {
$("#inline300x250").insertAfter("#articlebody p:eq(4)");
    });
</script><div id="webembedinline" style="width:100%;"></div>
<script type="text/javascript">
var embedlocation = (0 - 1 );
$( document ).ready(function() {
$("#webembedinline").insertAfter("#articlebody p:eq( "+embedlocation+" )");
});
</script><div id="webembedinline2" style="width:100%;"></div>
<script type="text/javascript">
var embedlocation2 = (0 - 1 );
$( document ).ready(function() {
$("#webembedinline2").insertAfter("#articlebody p:eq( "+embedlocation2+" )");
});
</script>














</div>
             <div class="article-teasers nocontent"><div class="row" id="NNEsharearea">
<div class="col-md-4 col-sm-12">
  <a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://www.gazettenet.com/Iowa-rallies-past-mississippi-state-in-outback-bowl-22497013" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false"><button class="btn btn-facebook btn-lg" style="width:100%; margin-top:10px;" type="button"><i class="fab fa-facebook-f"></i> Share on Facebook</button></a>
</div>
<div class="col-md-4 col-sm-12">
  <a href="https://twitter.com/share?url=https://www.gazettenet.com/Iowa-rallies-past-mississippi-state-in-outback-bowl-22497013" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false"><button class="btn btn-twitter btn-lg" style="width:100%; margin-top:10px;" type="button"><i class="fab fa-twitter"></i> Share on Twitter</button></a>
</div>
<div class="col-md-4 col-sm-12">
  <a href="mailto:?&subject=Iowa rallies past No. 18 Mississippi State in Outback Bowl&body=Read%20this%20article%20from%20the%20Daily%20Hampshire%20Gazette%3A%20%20https://www.gazettenet.com/Iowa-rallies-past-mississippi-state-in-outback-bowl-22497013"><button class="btn btn-email btn-lg" style="width:100%; margin-top:10px;" type="button"><i class="far fa-envelope"></i> Share via E-Mail</button></a>
</div>
</div><div id="rcjsload_e5fbeb">&nbsp;</div>
<script type="text/javascript">
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 102330;
if (is_blocked === true) {
widget_id = 106379;
}
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_e5fbeb"); rcds.appendChild(rcel);
});
})();
</script><div class="adunit 728x90 320x50 centerad" id="V2-Article-728x90-Middle" data-dimensions="728x90,320x50" data-size-mapping="nne-default-mapping" data-targeting='{"page_name":"Iowa rallies past mississippi st","section":"Sports/College"}'></div><div class="fb-comments" name="fbcommentarea" id="fbcommentarea" data-href="https://www.gazettenet.com/Iowa-rallies-past-mississippi-state-in-outback-bowl-22497013" data-width="100%" data-numposts="5"></div><div class="col-xs-12">
<h3><a href="/News">More News</a></h3>
<hr class="sectiondivider"/>
</div>
<div class="col-xs-12 col-sm-6 homebox-small">

	<div class="col-xs-12 homeboxTextOnly">
		<div class="row">
			<h4>
				<a href="/Man-arraigned-on-domestic-violence-charge-assault-with-a-dangerous-weapon-22476013">
					Man, 40, denies  assault charges </a>
			</h4>
			<small>
				<span class="homebox-byline">
					By BERA DUNAU - </span>
				Today</small>
		</div>
	</div>
	<div class="col-xs-3">
		<div class="row">
			<a href="/Man-arraigned-on-domestic-violence-charge-assault-with-a-dangerous-weapon-22476013">
				<img class='img-responsive center-block' alt='' src='/getattachment/c5a6ee5d-de29-4bd8-b956-41e753271497/Man-arraigned-on-domestic-violen' />
			</a>
		</div>
	</div>
	<div class="col-xs-9">
			<p>
              NORTHAMPTON – A 40-year-old Westhampton man was arraigned and pleaded not guilty in Northampotn District Court Monday to charges of assault and...
		</p>

	</div>

</div>




<div class="col-xs-12 col-sm-6 homebox-small">

	<div class="col-xs-12 homeboxTextOnly">
		<div class="row">
			<h4>
				<a href="/Northampton-woman-Christmas-death-22473932">
					‘She shined bright’: Belchertown woman, 33, who died Christmas Day remembered</a>
			</h4>
			<small>
				<span class="homebox-byline">
					By ANDY CASTILLO - </span>
				Today</small>
		</div>
	</div>
	<div class="col-xs-3">
		<div class="row">
			<a href="/Northampton-woman-Christmas-death-22473932">
				<img class='img-responsive center-block' alt='' src='/getattachment/d67b152d-4e30-4396-a453-7bad3fe2c6b6/Northampton-woman-Christmas-deat' />
			</a>
		</div>
	</div>
	<div class="col-xs-9">
			<p>
              NORTHAMPTON — The Pioneer Valley community is rallying around the family of a local firefighter whose wife died on Christmas Day.Jaime (McCauley...
		</p>

	</div>

</div>

<div class='clearfix'></div>


<div class="col-xs-12 col-sm-6 homebox-small">

	<div class="col-xs-12 homeboxTextOnly">
		<div class="row">
			<h4>
				<a href="/Locals-react-to-Elizabeth-Warren-announcing-first-step-to-2020-bid-22479792">
					Warren’s presidential bid gets cautious thumbs-up locally</a>
			</h4>
			<small>
				<span class="homebox-byline">
					By DUSTY CHRISTENSEN  - </span>
				Today</small>
		</div>
	</div>
	<div class="col-xs-3">
		<div class="row">
			<a href="/Locals-react-to-Elizabeth-Warren-announcing-first-step-to-2020-bid-22479792">
				<img class='img-responsive center-block' alt='' src='/getattachment/f9fb5f12-0734-48ec-b3a2-3b880d6da12a/Locals-react-to-Elizabeth-Warren' />
			</a>
		</div>
	</div>
	<div class="col-xs-9">
			<p>
              NORTHAMPTON — U.S. Sen. Elizabeth Warren’s announcement Monday that she’s launching an exploratory committee to run  for president caused waves...
		</p>

	</div>

</div>




<div class="col-xs-12 col-sm-6 homebox-small">

	<div class="col-xs-12 homeboxTextOnly">
		<div class="row">
			<h4>
				<a href="/US-stocks-end-dismal-volatile-year-on-a-bright-note-22485834">
					Stocks end dismal  year on bright note</a>
			</h4>
			<small>
				<span class="homebox-byline">
					By ALEX VEIGA - </span>
				Today</small>
		</div>
	</div>
	<div class="col-xs-3">
		<div class="row">
			<a href="/US-stocks-end-dismal-volatile-year-on-a-bright-note-22485834">
				<img class='img-responsive center-block' alt='' src='/getattachment/c2ac4df5-226c-4ebc-afda-40903c02f8f3/US-stocks-end-dismal-volatile-y' />
			</a>
		</div>
	</div>
	<div class="col-xs-9">
			<p>
              Wall Street closed out a dismal, turbulent year for stocks on a bright note Monday, but still finished 2018 with the worst showing in a decade...
		</p>

	</div>

</div>


<div class='clearfix'></div>

</div>  
           <!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=833431040023870";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta property="fb:app_id" content="833431040023870" />

<!--JS and CSS for Lightgallery -->
<link href="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.6.11/css/lightgallery.min.css" rel="stylesheet" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.6.11/js/lightgallery-all.min.js" type="text/javascript"></script><script type="text/javascript">
$('#slider').lightGallery({
thumbnail: false,
subHtmlSelectorRelative: true,
html:true,
download: false,
selector: ".slideimage"
    });
</script><script src="/CMSScripts/Custom/home2018/imagesloaded.pkgd.min.js" type="text/javascript"></script><script src="/CMSScripts/Custom/flexslider/jquery.flexslider.js" type="text/javascript"></script><script src="/CMSScripts/Custom/home2018/Cm-Flexslider-Init-2018.js" type="text/javascript"></script>
           
         </div>
         <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
             <div class="right-column"><div class="adunit 300x250 centerad" id="V2-Article-300x250-Top" data-dimensions="300x250" data-targeting='{"page_name":"Iowa rallies past mississippi st","section":"Sports/College"}'></div><div class="adunit 300x100 centerad" id="V2-Home-300x100-Top" data-dimensions="300x100" data-targeting='{"page_name":"Iowa rallies past mississippi st","section":"Sports/College"}'></div><div class="sidebaritem2018"><script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="281066" type="text/javascript"></script></div></div>
           <div class="right-column"><div class="sidebaritem2018">
<h3>Most Popular</h3>
 <hr style="border-top: 5px solid #000;margin-top: 5px;margin-bottom: 5px;" /><h4><a href="https://www.gazettenet.com/NFL-players-hate-to-see-coaches-fired-but-at-least-they-re-paid-22495205">NFL players hate to see coaches fired, but at least they’re paid</a></h4><h4><a href="https://www.gazettenet.com/Northampton-woman-Christmas-death-22473932">‘She shined bright’: Belchertown woman, 33, who died Christmas Day remembered</a></h4><h4><a href="https://www.gazettenet.com/Former-UMass-WR-Neal-Brown-is-a-rising-coaching-star-at-Troy-5742948">UMass alum Neal Brown a rising coaching star at Troy</a></h4><h4><a href="https://www.gazettenet.com/Iowa-rallies-past-mississippi-state-in-outback-bowl-22497013">Iowa rallies past No. 18 Mississippi State in Outback Bowl</a></h4><h4><a href="https://www.gazettenet.com/Locals-react-to-Elizabeth-Warren-announcing-first-step-to-2020-bid-22479792">Warren’s presidential bid gets cautious thumbs-up locally</a></h4>
<br/></div><div class="adunit 300x600 centerad" id="V2-Article-300x600-Top" data-dimensions="300x600" data-targeting='{"page_name":"Iowa rallies past mississippi st","section":"Sports/College"}'></div><div class="adunit 300x250 centerad" id="V2-Article-Bottom-300x250" data-dimensions="300x250" data-targeting='{"page_name":"Iowa rallies past mississippi st","section":"Sports/College"}'></div><div class="ad_banner sidebaritem2018">
<h3>Jobs</h3>
 <hr style="border-top: 5px solid #000;margin-top: 5px;margin-bottom: 5px;" />
<script id="rm_Source" type="text/javascript" src="https://jobs.thejobnetwork.com/Widgets/js/FeaturedJob/TJN.js"></script><script type="text/javascript">var rm_FeaturedJobWidgetId = 6972;</script>
	</div>
<hr />
<div class="col-xs-12 sidebaritem2018" id="2018subscribepromo">
<h3><a href="https://accountaccess.nne.media/ss70v2/nne/common/template.jsp">Support Local Journalism</a></h3>

<hr class="sectiondivider" />
<div class="row">
<div class="col-xs-12"><small style="font-size: 1.3em;font-family: 'PT Serif';color:#00000085;">Subscribe to the Daily Hampshire Gazette, your leading source for news in the Pioneer Valley. </small></div>
</div>

<div class="row">
<div class="col-xs-12"><a class="btn btn-primary btn-block subscribebutton" href="https://accountaccess.nne.media/ss70v2/nne/common/template.jsp" style="color:white;background-color:black;margin-top:10px;">Subscribe Now</a></div>
</div>
</div>
</div>
         </div>
     </div>
     <hr>
</div>

  <!--Begin Footer-->
  <div class="row" id="footer2018">
      <div class="col-xs-12 col-sm-4 borderright"><a href="https://www.gazettenet.com"><img class="img-responsive" src="/App_Themes/Home2018/dhg-header-white.jpg" /></a>
<hr />
<h4>Daily Hampshire Gazette Office</h4>
115 Conz Street<br />
Northampton, MA 01061<br />
413-584-5000
<p>&nbsp;</p>
<em>&copy; 2018 Daily Hampshire Gazette</em></div>

<div class="col-xs-12 col-sm-4 borderright">
<h4>Customer Service</h4>

<ul>
	<li><a href="tel:413-584-5000">413-584-5000</a></li>
	<li><a href="mailto:circulation@gazettenet.com">circulation@gazettenet.com</a></li>
</ul>

<hr />
<h4>Social Media</h4>

<ul>
	<li><a href="http://www.facebook.com/DailyHampshireGazette" target="_blank">Facebook</a></li>
	<li><a href="https://twitter.com/DailyHampGaz" target="_blank">Twitter</a></li>
	<li><a href="http://www.youtube.com/user/gazettenet" target="_blank">Youtube</a></li>
	<li><a href="https://www.instagram.com/dailyhampshiregazette" target="_blank">Instagram</a></li>
</ul>
</div>

<div class="col-xs-12 col-sm-4">
<h4>News</h4>
<a class="btn btn-default" data-target="#navmore" data-toggle="modal">View All Sections</a>

<hr />
<h4>Part of the Newspapers of New England Family</h4>

<ul>
	<li><a href="https://www.amherstbulletin.com" target="_blank">Amherst Bulletin</a></li>
	<li><a href="https://www.atholdailynews.com" target="_blank">Athol Daily News</a></li>
	<li><a href="https://www.concordmonitor.com" target="_blank">Concord Monitor</a></li>
	<li><a href="https://www.recorder.com" target="_blank">Greenfield Recorder</a></li>
	<li><a href="https://www.ledgertranscript.com" target="_blank">Monadnock Ledger-Transcript</a></li>
	<li><a href="https://www.vnews.com" target="_blank">Valley News</a></li>
	<li><a href="https://www.valleyadvocate.com" target="_blank">Valley Advocate</a></li>
	<li><a href="https://www.theconcordinsider.com" target="_blank">The Concord Insider</a></li>
	<li><a href="https://www.nnedigital.com" target="_blank">NNEdigital</a></li>
</ul>
</div>

  </div>
  <!--End Footer-->
  
</div>
<!-- /container -->

<!-- Begin Nav More Modal -->
<div class="modal" id="navmore" role="dialog" tabindex="-1">
	<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button aria-label="Close" class="close" data-dismiss="modal" type="button">
					<span aria-hidden="true">&times;</span>
				</button>
				<h2 class="modal-title">All Sections</h2>
			</div>

			<div class="modal-body">
				<!--Bein shared full menu-->
					<!--Bein shared full menu-->
<div class="row">

	<div class="col-xs-12 col-sm-3">

		<h3>
			<a href="/News">News</a>
		</h3>
		<ul>
			<li>
				<a class="navitem" href="/News/State-Region">State/Region</a>
			</li>
			<li>
				<a class="navitem" href="/News/Nation-World">Nation/World</a>
			</li>
			<li>
				<a class="navitem" href="/News/Business">Business</a>
			</li>
			<li>
				<a class="navitem" href="/Reader-Services/Contribute/Send-a-News-Tip">Share A News Tip</a>
			</li>
			<li>
				<a class="navitem" href="/News/Town-By-Town">Town By Town</a>
			</li>
		</ul>
		
<h3>
			<a href="/Opinion">Opinion</a>
		</h3>
		<ul>
			<li>
				<a class="navitem" href="/Opinion">Opinion</a>
			</li>
			<li>
				<a class="navitem" href="/Opinion/Editorials">Editorials</a>
			</li>
			<li>
				<a class="navitem" href="/Opinion/Columns">Columns</a>
			</li>
			<li>
				<a class="navitem" href="/Opinion/Letters">Letters</a>
			</li>
			<li>
				<a class="navitem" href="/Opinion/Submit-a-Letter">Submit a Letter</a>
			</li>
		</ul>
		<h3>
			<a href="/Sports">Sports</a>
		</h3>
		<ul>
			<li>
				<a class="navitem" href="/Sports">Sports</a>
			</li>
			<li>
				<a class="navitem" href="/Sports/High-School">High School</a>
			</li>
			<li>
				<a class="navitem" href="/Sports/UMass">UMass</a>
			</li>
			<li>
				<a class="navitem" href="/Sports/College">College</a>
			</li>
			<li>
				<a class="navitem" href="/Sports/Pro">Pro</a>
			</li>
		</ul>
		<h3>
			<a href="/Video">Videos</a>
		</h3>
		<h3>
			<a href="/photo-galleries">Photo Galleries</a>
		</h3>
	</div>

	<div class="col-xs-12 col-sm-3">
		<h3>
			<a href="http://www.legacy.com/obituaries/gazettenet/">Obituaries</a>
		</h3>
		<ul>
			<li>
				<a href="http://www.legacy.com/obituaries/gazettenet/obituary-place-an-obituary.aspx" target="_blank">Submit an Obituary</a>
			</li>
		</ul>
		
		
		<h3>
			<a href="/Arts">Arts</a>
		</h3>
		<ul>
			<li>
				<a class="navitem" href="/Arts">Arts</a>
			</li>
			<li>
				<a class="navitem" href="/Arts/Books">Books</a>
			</li>
			<li>
				<a class="navitem" href="http://www.gazettenet.com/Events#!/" target="_blank">Calendar</a>
			</li>
			<li>
				<a class="navitem" href="/Arts/TV-Listings">TV Listings</a>
			</li>
		</ul>
		<h3>
			<a href="/Life">Life</a>
		</h3>
		<ul>
			<li>
				<a class="navitem" href="/Life">Life</a>
			</li>
			<li>
				<a class="navitem" href="/Life/Food">Food</a>
			</li>
			<li>
				<a class="navitem" href="/Life/Home-Garden">Home/Garden</a>
			</li>
			<li>
				<a class="navitem" href="/Life/Announcements">Announcements</a>
			</li>
		</ul>
		<h3>Other Publications</h3>
		<ul>
			<li>
				<a href="https://valleyadvocate.com" target="_blank">Valley Avocate</a>
			</li>
		</ul>

	</div>

	<div class="col-xs-12 col-sm-3">
		<h3>Customer Service</h3>
		<ul>
			<li>
				<a href="tel:413-584-5000">413-584-5000</a>
			</li>
			<li>
				<a href="mailto:circulation@gazettenet.com">circulation@gazettenet.com</a>
			</li>
		</ul>
		<h3>
			<a href="/Reader-Services" target="_blank">Reader Services</a>
		</h3>
		<ul>
			<li>
				<a class="navitem" href="/Reader-Services">Reader Services</a>
			</li>
			<li>
				<a class="navitem" href="/Reader-Services/Advertise">Advertise</a>
			</li>
			<li>
				<a class="navitem" href="/Reader-Services/Archive">Archive</a>
			</li>
			<li>
				<a class="navitem" href="/Reader-Services/Contact-Us">Contact Us</a>
			</li>
			<li>
				<a class="navitem" href="/Reader-Services/FAQ">FAQ</a>
			</li>
			<li>
				<a class="navitem" href="/Newsletters">Newsletter Signups</a>
			</li>
			<li>
				<a class="navitem" href="https://niedhg.wordpress.com/">News in Education</a>
			</li>
		</ul>
		<h3>
			<a href="/Reader-Services/Advertise" target="_blank">Advertise</a>
		</h3>
		
	</div>
	<div class="col-xs-12 col-sm-3">
<h3>
			<a href="http://classifieds.concordmonitor.com/" target="_blank">Classifieds</a>
		</h3>
		<ul>
			<li>
				<a class="navitem" href="http://marketplace.gazettenet.com/" target="_blank">All Classifieds</a>
			</li>
			<li>
				<a class="navitem" href="http://jobs.gazettenet.com/" target="_blank">Jobs</a>
			</li>
			<li>
				<a class="navitem" href="http://marketplace.gazettenet.com/ma/automotive/search" target="_blank">Autos</a>
			</li>
			<li>
				<a class="navitem" href="http://marketplace.gazettenet.com/ma/real-estate-sales/search" target="_blank">Real Estate Sales</a>
			</li>
			<li>
				<a class="navitem" href="http://marketplace.gazettenet.com/ma/real-estate-rentals/search" target="_blank">Real Estate Rentals</a>
			</li>
			<li>
				<a class="navitem" href="http://marketplace.gazettenet.com/ma/merchandise/search" target="_blank">Merchandise</a>
			</li>
			<li>
				<a class="navitem" href="http://marketplace.gazettenet.com/ma/animals/search" target="_blank">Animals</a>
			</li>
			<li>
				<a class="navitem" href="http://marketplace.gazettenet.com/ma/announcements/search" target="_blank">Announcements</a>
			</li>
			<li>
				<a class="navitem" href="http://marketplace.gazettenet.com/ma/sales-auctions/search/" target="_blank">Auctions</a>
			</li>
			<li>
				<a class="navitem" href="http://marketplace.gazettenet.com/ma/services/search" target="_blank">Services</a>
			</li>
			<li>
				<a class="navitem" href="/public-notices">Public Notices</a>
			</li>
			<li>
				<a class="navitem" href="http://dailyhampshiregazette.adperfect.com/" target="_blank">Place an ad</a>
			</li>
			<li>
				<a class="navitem" href="http://dailydeal.gazettenet.com/Northampton-Local-Deals/982" target="_blank">Daily Deals</a>
			</li>
			<li>
				<a class="navitem" href="http://local.gazettenet.com/" target="_blank">Business Directory</a>
			</li>
		</ul>
	</div>
</div>

<!--End full shared menu-->
			
<div>
  
</div>
				<!--End full shared menu-->
			</div>

			<div class="modal-footer">
				<button class="btn btn-secondary" data-dismiss="modal" type="button">Close</button>
			</div>
		</div>
	</div>
</div>

<!-- End Nav more Modal -->
<!-- Tecnavia Paywall Script at End of Page -->
<script type="text/javascript" src="https://northamptondaily-ma-pw.newsmemory.com/?meter&v=3" async></script>

<!-- CM DFP Invocation Script-->
<script src="/CMSScripts/Custom/dfp/dfp-jquery-dhg.js"></script>

<!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62369;
    _sf_async_config.domain = 'gazettenet.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Sports/College';  //CHANGE THIS
    _sf_async_config.authors = 'STEVEN WINE';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- Admiral script updated May 29, 2018, EB -->
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://sicksmash.com/v2/0/vfg-eU1CBMFESkfqGGnJ5bFP31itaYjtG9L7clLF9cf74eioAqOFKPlOxXO6TgMsmHt",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,n,e,o){function r(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(n){}return!1}function c(){var o=r();if(o){var c=t[n].pubads();typeof c.setTargeting===e&&c.setTargeting("admiral-engaged","true")}}o=t[n]=t[n]||{},o.cmd=o.cmd||[],typeof o.pubads===e?c():typeof o.cmd.unshift===e?o.cmd.unshift(c):o.cmd.push(c)}(window,"googletag","function");;;;!function(t,e,n,a){function o(){if(!window.frames[a]){var e=t.body;if(e){var n=t.createElement("iframe");n.style="display:none",n.name=a,e.appendChild(n)}else setTimeout(o,5)}}function r(){for(var t=[],n=0;n<arguments.length;n++)t.push(arguments[n]);s.q=s.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&s.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function i(t){if(t){var e,n="__cmpCall",a="string"==typeof t.data&&t.data.indexOf(n)>=0;e=a?(c(t.data)||{})[n]:(t.data||{})[n],e&&s(e.command,e.parameter,function(n,o){var r={__cmpReturn:{returnValue:n,success:o,callId:e.callId}};t.source.postMessage(a?JSON.stringify(r):r,"*")})}}var s=e[n];o(),"function"!=typeof s&&(s=e[n]=r,e.addEventListener?e.addEventListener("message",i,!1):e.attachEvent&&e.attachEvent("onmessage",i))}(document,window,"__cmp","__cmpLocator");;</script>
<!-- End Admiral script -->
    
    

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("manScript_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();//]]>
</script>
</form>
</body>
</html>
